hanami/hanami

29 Dependencies total
29 Up to date
0 Out of date
NameRequirementLockedLatestUp-to-date
bundler < 3, >= 1.6 2.0.1
concurrent-ruby ~> 1.0 1.1.4
hanami-assets ~> 1.3 1.3.0
hanami-cli ~> 0.3 0.3.0
hanami-controller ~> 1.3 1.3.0
hanami-helpers ~> 1.3 1.3.0
hanami-mailer ~> 1.3 1.3.0
hanami-router ~> 1.3 1.3.0
hanami-utils ~> 1.3 1.3.0
hanami-validations ~> 1.3 1.3.0
hanami-view ~> 1.3 1.3.0